Follow

infokey shop 

GreekEnglish (UK)

Ελάχιστες Απαιτήσεις

Ελάχιστες Απαιτήσεις SentiSight 3.1 SDK

Οι ελάχιστες απαιτήσεις του λογισμικού είναι οι ακόλουθες :

ΧαρακτηριστικόΕλάχιστες απαιτήσεις
ΣυμβατότηταΛειτουργικό σύστημα Windows 2000, Windows XP, Windows Vista, Windows 7
32-bit ή 64-bit
ή Linux 2.6 ή ανώτερο.
ΕπεξεργαστήςPentium 4 @ 2GHz με SSE2 υποστήριξη ή μεγαλύτερος.
ΜνήμηDDR 256MB ή μεγαλύτερη.
ΚάμεραΟποιαδήποτε Web Camera & IP Camera.


Ελάχιστες Απαιτήσεις SentiSight Embedded SDK

Οι ελάχιστες απαιτήσεις του λογισμικού είναι οι ακόλουθες :

ΧαρακτηριστικόΕλάχιστες απαιτήσεις
ΣυμβατότηταΟποιοδήποτε smartphone ή tablet ή αλλη συσκευή η οποία τρέχει Android 2.3 (API 9) OS ή Linux 2.6 ή ανώτερο.
ΕπεξεργαστήςARM @ 1GHz με Hardware floating-point υποστήριξη ή μεγαλύτερος. Επεξεργαστές με μικρότερη ταχύτητα μπορούν να υποστηρίξουν την εφαρμογή, που όμως θα λειτουργεί πιο αργά.
Μνήμη20MB ή μεγαλύτερη.
Χώρος στην SD
100MB ή μεγαλύτερος.
ΚάμεραΟποιαδήποτε Camera με ανάλυση 0.3 MPixel.